[Gramps-devel] trunk ERROR: importer.py: line 51: Could not find any typelib for GExiv2


Thread view