A simple pop3 server.
Features
- Implement RFC 1939
- Implement RFC 2449
- Implement RFC 2595
- Implement RFC 3206
- Implement experimental RFC 5721
- Use virtual users
- Use virtual domain
- SSL/TLS capable
- STLS capable
- Secure features
Categories
POP3License
GNU General Public License version 3.0 (GPLv3)Follow m4il80x
Other Useful Business Software
Build Securely on AWS with Proven Frameworks
Moving to the cloud brings new challenges. How can you manage a larger attack surface while ensuring great network performance? Turn to Fortinet’s Tested Reference Architectures, blueprints for designing and securing cloud environments built by cybersecurity experts. Learn more and explore use cases in this white paper.
Rate This Project
Login To Rate This Project
User Reviews
-
Great stuff.