"disable in toplevel config

TubbyTunes
2007-01-23
2013-06-03
  • TubbyTunes

    TubbyTunes - 2007-01-23

    Am I doing it wrong or changing enable to disable in the top level config doen't work?
    I get by by changing the lines lower down to - for example- no_firearms which seems to work
    This is lastest Slashem 8F1

     
    • J. Ali Harlow

      J. Ali Harlow - 2007-01-23

      It's hard to know without being both more specific and more detailed. One obvious possibility is that you have run configure. This will override many of the settings in config.h with the values it determines.

       

Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks