[Plplot-devel] Fwd: [Bug 893972] New: the plplot-devel rpm is missing dependencies


Thread view