SourceForge has been redesigned. Learn more.
Close

#46 Support for >= Gaim 2.0

open
nobody
5
2012-08-16
2006-10-02
No

I would like to use Meanwhile with GAIM 2.0 and later
(currently using 2.0.0beta3.1 because that is what is
shipping in the current BlastWave package for Solaris).

I have this package deployed for many of my client
systems and would appreciate any effort you put into it!

BTW- Thanks for all the work thus far!

Discussion

  • Craig A. Betts

    Craig A. Betts - 2006-10-02

    Logged In: YES
    user_id=269429

    DOH! Just read the fine print! I will bug the maintainer
    in BlastWave to include Meanwhile support.

     
  • Christopher (siege) O'Brien

    Logged In: YES
    user_id=77326

    I see you've already found the answer, but I'd like to
    mention that the Meanwhile library should build under
    Solaris just fine, and then it's just a matter of enabling
    sametime support in BlastWave's Gaim 2.0 builds.

     

Anonymous
Anonymous

Cancel  Add attachments