#2 Lily crashes in jedit 1.4.2 on mac OS X 10

closed
nobody
5
2006-06-08
2006-06-05
Anonymous
No

See attached file

Discussion

  • Bertalan Fodor

    Bertalan Fodor - 2006-06-08
    • status: open --> closed
     
  • Bertalan Fodor

    Bertalan Fodor - 2006-06-08

    Logged In: YES
    user_id=875020

    You must use Java 5 (aka 1.5) IIRC there is help for this on
    the jEdit site, and on the lilypond-user list archive.

     

Log in to post a comment.