David Hoag - 2002-05-10

Logged In: YES
user_id=4387

Please use tomcat 4.0.1 for JSP Template Generator. It's
the only currently supported version.