Re: [Fink-beginners] "plotutils-2.4.1-6", package "gcc2" was not found.


Thread view