Configure error in 0.99.5

The configure scripts do not report that libdc must be updated to its latest CVS. The scripts have been corrected in the CVS.

Posted by Damien Douxchamps 2003-11-21

Log in to post a comment.