#151 Building with FFmpeg support against N-63034-gc71f8d4. Linux

Unverified
open
nobody
None
3
2014-05-14
2014-05-08
Michael Novick
No

Building with Current GIT headers is broken. Error in avcodec_find_best_pix_fmt, being not declared.

Discussion

  • Are you using git? What branch are you using? And what version?

    I got only warnings, but it compiled.

    Btw, there are some deprecated take a look at attachment.

     
    Attachments