#212 pix_multiblob changes in git break backwards compatibility

0.94
open
None
any
7
2014-08-28
2013-06-15
max
No

the changes to pix_multiblob in the git version ompared to 0.93.3 break backwards compatibility and should be done in a way that old patches still work.

Discussion


Anonymous


Cancel   Add attachments