Re: [matplotlib-devel] Better support for setuptools, WAS: building with python-2.3


View entire thread