http://forums.hyperic.com/jiveforums/thread.jspa?messageID=24480&tstart=0#24480

Hi John,<br /><br />I resolved this by installing "expect". <br /><br />yum install expect<br /><br />Then try restarting the server.<br /><br />What I really did was reinstall the OS and then when I try running the HQ server it complained that I should...:7