Learn how easy it is to sync an existing GitHub or Google Code repo to a SourceForge project! See Demo

Close

#189 Do not complain about LIRC support

no target version
open
GUI (73)
5
2012-12-12
2012-12-12
Pander
No

When running geeqie (Ubuntu 1:1.0-10) from the command line, the following message is always printed:
Could not init LIRC support

Please do not complain about LIRC support. Most people never use this and this pollutes the command line unnecessary..

Discussion