#43 Doesn't work with M7

v0.1.0
closed
Jochen Ruehl
Core (65)
5
2004-05-12
2004-02-27
Anonymous
No

Plugin does not work with the new M7 release.

Discussion

  • Logged In: NO

    works for me with the new 0.6.0 colorer plugin!

     
  • Chris Beck
    Chris Beck
    2004-03-12

    Logged In: YES
    user_id=684601

    Works (mostly) for me ... Fedora Core 2 Test

     
  • Jochen Ruehl
    Jochen Ruehl
    2004-05-12

    • assigned_to: nobody --> luelljoc
    • status: open --> closed
     
  • Jochen Ruehl
    Jochen Ruehl
    2004-05-12

    Logged In: YES
    user_id=274815

    Milestone builds may not be fully supported.
    People have reported that most of the funktionality is
    working with M8.
    For productive purposes, please use a stable build (eg. 2.1.3).