I have followed the instructions to install on my Windows 2008 server running MySQL. however, at the login screen I get the error that it "cannot open connection". Within the Catalina Log, I notice the following error: SEVERE: Cannot load JDBC driver class 'com.mysql.jdbc.Driver'. What do I need to do to make this work?