User Activity

  • Posted a comment on discussion Open Discussion on PhpGedView

    My provider just upgraded PHP on the servers. I previously used PHP53 but they have removed this version and now they have PHP54;55;56;70. My site doesn't run. Can anyone give me any suggestions. This is the ERROR I get: ERROR 2: require(themes/standard/theme.php): failed to open stream: No such file or directory 0 Error occurred on line 679 of file session.php in function require 1 called from line 679 of file session.php in function require_once 2 called from line 70 of file config.php in function...

View All

Personal Data

Username:
raysur
Joined:
2005-05-03 01:00:33

Projects

  • No projects to display.

Skills

  • No skills entered.

Personal Tools