I also have no update times when either checking information_schema.tables table...
These are InnoDB tables. I added those lines to the config and see the new column...
Yes, did exactly as instructed and still got errors. uiprefs didn't change after...
Ah, yes. Logging out fixed it. So it seems to have been the col_order and col_visib...
Thinking that the col_order and col_visib arrays looked suspicious with only 8 columns,...
Value for prefs column: {"CREATE_TIME":"2014-04-16 02:09:09","col_order":["0","1","2","3","4","5","6","7"],"col_visib":["1","1","1","1","1","1","1","1"]}...
Another thing: if I SELECT all the columns manually by name instead of with a *,...
Noticed something else: the browse page is only showing up to 8 columns when this...