php 4.0.3pl1

Help
mocha
2000-10-24
2000-10-26
  • mocha

    mocha - 2000-10-24

    for scripts that worked fine before i upgraded to php 4.0.3pl1, now no longer work. i tested with prior versions for php and it works fine. anyone know why that is? i'm using snoopy-0.94.

     
    • mocha

      mocha - 2000-10-26

      i guess it's not snoopy. i tested a generic script with fsockopen and it failed too. so maybe it's php 4.0.3pl1. anyone else having this issue?

       

Log in to post a comment.