[ruby-fltk-users] install 0.9.2 version


Thread view