|
From: <php...@li...> - 2008-03-12 05:23:21
|
Antonio, Thanks for answering my post. My hosting provider would not upgrade PHP 4 to PHP 5 because according to them it may break their Control Panel software. I would not mind to use old version of JavaBridge, but I would appreciate if someone would help me to pick the right version of JavaBridge considering I have PHP 4.3.9, JRE 1.4.2, and RH Linux. I hope to hear soon from some one. Thanks Nimesh php...@li... wrote: > I am confused as what version of bridge I need to use. > OS :Linux > JRE: 1.4.2 > PHP 4.3.9 Nimesh: I would really recommend you to upgrade to PHP 5.2.5; as far as I know the JavaBridge no longer supports PHP 4. You would have to use a very old version of the Bridge. Antonio ------------------------------------------------------------------------- This SF.net email is sponsored by: Microsoft Defy all challenges. Microsoft(R) Visual Studio 2008. http://clk.atdmt.com/MRT/go/vse0120000070mrt/direct/01/ _______________________________________________ php-java-bridge-users mailing list php...@li... https://lists.sourceforge.net/lists/listinfo/php-java-bridge-users --------------------------------- Now you can chat without downloading messenger. Click here to know how. |