|
From: <php...@li...> - 2008-03-11 18:17:33
|
> I am confused as what version of bridge I need to use. > OS :Linux > JRE: 1.4.2 > PHP 4.3.9 Nimesh: I would really recommend you to upgrade to PHP 5.2.5; as far as I know the JavaBridge no longer supports PHP 4. You would have to use a very old version of the Bridge. Antonio |