50watt - 2006-04-23

Logged In: YES
user_id=244007

Dear triggsw

it seems that your're useing not the latest version of
OpenIT. Maybe thats why I can
not
reproduce this error here on a similar system with OpenIT
2.2-rc1.
By the way: There is no need to install any PEAR package for
OpenIT as the necessary packages come bundled with openIT.

Best regards
Dieter