Please create an Ansi installer Version

jive
2008-11-29
2012-11-13
  • jive

    jive - 2008-11-29

    Unicode has killed my plugins. I can't have this. It ruins my workflow. I depend on my plugins and many of the plugins are incompatible with the unicode version. I know there
    is a ansi zip version but it ignores the appdata configuration.

    Can  you please create a ansi installer version of N++ until the plugins have caught up.  I can't upgrade my N++ until then!

    Thanks!

     
    • Jan Schreiber

      Jan Schreiber - 2008-11-29

      By deleting the file doLocalConf.xml in the N++ main folder, you can make N++ use the appdata path for storing its config data.

       

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks