Tommi Saviranta - 2006-11-30

Logged In: YES
user_id=655272
Originator: NO

Fair enough. Adding to TODO.

I just wonder if replacing 'forwardmsg = "command"' with 'forwardmsg = "mode"' (mode as in "never, always, detached, attached" and 'forwardcmd = "command"' would be a good idea. I think this would be logical but people never read those changelogs for stuff like this.