Tom Richards - 2005-03-15

Logged In: YES
user_id=959577

You might try upgrading to RAD (Rational Application
Developer) 6.0 (which is the next version of WSAD). This
plugin works fine with it since RAD 6.0 makes use of eclipse
3.X. Oh, and this plugin works fine in RSA (Rational Software
Architect) as well.