#1 choose backend by addresses

open
nobody
None
5
2001-09-14
2001-09-14
No

Some people have not yet upgraded to GPG.
It would be nice if mailcrypt could pick PGP2 based
upon the
recipients. GPG is not (yet?) sufficiently PGP2
compatible to
use GPG to encrypt to them.

Discussion

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks