Starikov Sergey - 2014-12-08

qt3 libraries were removed from portage tree for years ago.
So, without PyQt4 compatibility patch it's incompatible with most modern distros.