After installing the 0.1.2 package, I get the "The
requested URL /interligo/http was not found on this
server." error after entering the l/p you give in your
web site.
The error occurs when the "page.php" script is loaded,
I searched for a required fire where the word "http" is
written, but I didn't find anything.
Grégoire Doumergue
AlphaCSP Nanterre
Logged In: NO
This error ocured because a variable name TheId was
initialized but was empty and because of that a test in a
php file redirect in the first part of the url before
a "/", and the first part of an url before the slash is
http ...
i don't know why they write this redirection but I think
that they want to redirect a "not logged" person in the
default page of the localhost.
Logged In: YES
user_id=231147
Hi Gregoire.
I have the same problem. Please if you find the solution
send me a notification of how this problem goes out.
Thaks a lot!
Logged In: YES
user_id=231147
Hi Gregoire.
I am installing interligo too and i got the same problem,
the http not found. I would like to know if you have already
correct this problem. Please help me!
Thanks in advance. You can write me to webleadr@hotmail.col
Logged In: NO
Hi!
You must give the write access (to the Apache user) on the
folder interligo/common/user
Matthieu Delsaut