agm - 2005-02-11

Hi Developers,

You guys are doing great job in bringing the best product, but the way the variable names are defined in the code...

E.g.: CompiledStatement cs (as argument to the function) and its been used many places down the stream.
the code would be more readable; if it was defined as:
CompiledStatement comiledStatement.

I don't think its a big amount of work typing few more chars...