Dependencies

Halbersma
2006-11-20
2013-04-26
  • Halbersma

    Halbersma - 2006-11-20

    What else do i need on my system to use this.

     
    • Franz Steinhaeusler

      Nothing! :) Do you have problems?
      you can extract the drpython zip file in any directory and run
      drpython.py or drpython.pyw. That should be all.
      Currently, with wxpy 2.7 unicode build, Drpython is not running.
      (I assist the project leader and will upload a new DrPython version, which should
      be conform with wxPython 2.7).

       
      • Halbersma

        Halbersma - 2006-11-22

        Thanks

         

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks