alex - 2004-07-18

Logged In: YES
user_id=1086060

to run scripts you need the latest version of php package
and you could do with the documentation