|
From: Heiko Z. <smi...@us...> - 2009-06-22 15:11:49
|
Update of /cvsroot/devil-linux/build/scripts/scripts In directory fdv4jf1.ch3.sourceforge.com:/tmp/cvs-serv16117/scripts/scripts Added Files: open-vm-tools.conf Log Message: - vmtoolsd is now correctly starting - updated open-vm-tools to 2009.06.18-172495 --- NEW FILE: open-vm-tools.conf --- [logging] # Turns on logging globally. It can still be disabled for each domain. log = true # Disables core dumps on fatal errors; they're enabled by default. enableCoreDump = false # Defines the "vmsvc" domain, logging to stdout/stderr. vmtools.level = error vmtools.handler = /var/log/vmtools.log |