|
From: <hzu...@ra...> - 2004-01-12 15:36:30
|
On 01/12/2004 09:52:03 AM Oliver Jehle wrote: >whats the roblem with the initrd ??? i think evms.sourceforge.net use it >for having root-evms volumes or the fedora / redhat distribution.. I don't know yet. Yesterday I had the first time the Kernel compiling and it refused to mount the initrd. One problem is that the support for having the initrd as cramfs, but that solved. At the moment it doesn't even like the ext2 version. But as I said I'm in an early stage, so that doesn't mean anything. Heiko |