#23 Conky install Dependency error 64 bit linux os

open
nobody
5
2010-09-17
2010-09-17
Al Salazar
No

I am having a problem installing Conky on a SuSELinux 10.3 64Bit OS. I get a Dependency error for Libiw.so.28 Can you help in correcting this error. This does not happen on 32bit OS.

Discussion


Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks