Oracle Standard Version

  • Charlie Zhang

    Charlie Zhang - 2003-09-02

    I have installed Oracle standard version for Compiere. But when I import data exported from Oracle enterprise, a error called "Can't create bitmap index" occurs. I wonder whether it's a problem of Oracle standard version. If so, can I just use index instead of bitmap index?  Thx

    • Yves Sandfort

      Yves Sandfort - 2003-09-02

      No problem as said already multiple times in the forum. Everything will work fine. You need the bitmap Index only for really big implementations. Therefore you should also use Oracle Enterprise Edition to get the license for this feature!


Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:

No, thanks