#34 Problem with loading calendar

open-duplicate
nobody
None
5
2012-04-19
2012-04-19
Kempy
No

I get this error message.

"Error: loadSettings: GetList() failed: TypeError: Result pf expression 'calendarService' [null] is not an object., line 1277

Discussion

  • Kempy

    Kempy - 2012-04-19
    • summary: Same problem with my E7 --> Problem with loading calendar
     
  • Michael Prager

    Michael Prager - 2012-04-19
    • status: open --> closed-duplicate
     
  • Kempy

    Kempy - 2012-04-19

    I've noticed the issue is already reported but the item is closed for commenting and the hints doesn't solve the problem in my E7

     
  • Kempy

    Kempy - 2012-04-19
    • status: closed-duplicate --> open-duplicate
     
  • Michael Prager

    Michael Prager - 2012-04-19

    Note that the relevant bug (https://sourceforge.net/tracker/?func=detail&aid=2956758&group_id=276816&atid=1175663) is not closed for comments. You you did hard reset your device and still have this issue on a clean phone without additional software installed?

     

Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks