#8 Refinery should use new version of the DOM

closed-fixed
None
5
2007-07-13
2007-07-08
No

The Refinery currently ships with DOM 1.2.0. With the next release of Refinery, we should update it to use DOM 1.3.0, or the newest version of the DOM available at that time.

This is just a reminder note, not a real bug.

Discussion

  • Herbert Law

    Herbert Law - 2007-07-13

    Logged In: YES
    user_id=1603796
    Originator: NO

    I just updated and it is using DOM 1.3.0 now

     
  • Herbert Law

    Herbert Law - 2007-07-13
    • status: open --> closed-fixed
     

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks