A. MacKenzie - 2010-04-25

Cafe'Pilot does not currently support I18N. I will add it, but it will take quite a while before I get to that it.