Showing 7 open source projects for "apache"

View related business solutions
  • Demo Series - Small Business Backup By Veeam Icon
    Demo Series - Small Business Backup By Veeam

    Learn how to protect your Microsoft 365 data, with simple, actionable tips today.

    Watch this on-demand demo series and learn how to protect your Microsoft 365 data with clear, simple, actionable steps that are easy to implement for businesses of all sizes.
    Watch Demo Series
  • $300 Free Credits to Build on Google Cloud Icon
    $300 Free Credits to Build on Google Cloud

    New customers can spin up VMs, build with AI, and query data at no cost.

    Put your $300 in credit toward real workloads, then keep building with free monthly usage for 20+ products. No commitment and no charge until you upgrade.
    Start Free
  • 1

    Php Ocsp

    Online Certificate Status Protocol with php

    RFC 2560 Compatible OCSP For question, installation please send me mail to hidactive@gmail.com. This is first release. The example of database will included soon.
    Downloads: 0 This Week
    Last Update:
    See Project
  • 2
    This tool can create one-time-password values based on HOTP (RFC 4226: HOTP: An HMAC-Based One-Time Password Algorithm), TOTP (RFC 6238: TOTP: Time-Based One-Time Password Algorithm) and OCRA (RFC 6287: OCRA: OATH Challenge-Response Algorithm) standards, and also supports client side of OAuth protocols (1.0a, 2.0).
    Downloads: 0 This Week
    Last Update:
    See Project
  • 3
    This tool can create XAdES (XML) signatures based upon ETSI TS 101 903 v1.3.2 standard. It also includes handling of ITU-T X.509 certificates and RFC 3161 timestamps.
    Downloads: 0 This Week
    Last Update:
    See Project
  • 4
    SMScryptor encrypts and decrypts messages sent from any mobile phones using : - AES 256 encryption - J2ME MIDP2.0 CLDC1.1 - ECMAScript - Apache / PHP / mysql
    Downloads: 0 This Week
    Last Update:
    See Project
  • Build Agents and Models on One Platform Icon
    Build Agents and Models on One Platform

    Everything you need to build production-ready agents and models. Access 200+ Google and third-party AI models and tools.

    Gemini Enterprise Agent Platform is Google Cloud's comprehensive platform for developers to build, scale, govern, and optimize agents and models. Choose from Google's most advanced models and third-party models like Anthropic's Claude Model Family.
    Start Free
  • 5
    xmlsig is a multi-language, multi-platform implementation of XML signatures.
    Downloads: 0 This Week
    Last Update:
    See Project
  • 6
    OP/EN PKI is a PHP SSL public key infrastructure system to manage multiple Certificate Authorities, Certificates, Revocations lists and more. The standard formats for Apache, Email Applications, Web browsers and devices including x509, DER, and PKCS12.
    Downloads: 0 This Week
    Last Update:
    See Project
  • 7
    The Ikirux Project goal is to make an easy, manegeable installer of a web development platform centered around Open Source servers and tools for the windows 32 plataform. This includes an automated installer for an integrated apache2+php4+mysql4+jakartat
    Downloads: 0 This Week
    Last Update:
    See Project
  • Previous
  • You're on page 1
  • Next