Select wx version for CodeTemplate plug-in

Help
Alex
2008-12-09
2013-04-24
  • Alex
    Alex
    2008-12-09

    When run boa-constructor you must use option "-Wx.x" where "x.x" version of
        wxPython installed on you computer. For Boa by default load 2.6 if it
        have, but for plug-in you mast select 2.8.4.0 or high. For example you
        may start boa with line: "boa-constructor -W2.8".