#81 Please update the MSYS bundle

open
nobody
None
5
2013-01-02
2013-01-02
Fabian Greffrath
No

Hello,

the MSYS bundle found at [1] is currently outdated. The MinGW project has released msys-1.0.18-1 on 2012-11-29 [2], so please update the MSYS bundle to a version newer than this.

Thank you very much!

- Fabian

[1] https://sourceforge.net/projects/mingw-w64/files/External%20binary%20packages%20%28Win64%20hosted%29/MSYS%20%2832-bit%29/
[2] https://sourceforge.net/projects/mingw/files/MSYS/Base/msys-core/msys-1.0.18-1/

Discussion