Re: [Inkscape-devel] Re: Need gtkmm >= 2.6 ? (was Re: compilation error on debian


Thread view