FSC-btns on gust x64?

2008-02-02
2013-05-08
  • The packages list provided by the link doesn't work. It's 32bit only i guess.

    I triend the installer but where can i find the linux-wacom dev package in gutsy? it's not there.

     
    • Robert Gerlach
      Robert Gerlach
      2008-02-08

      > The packages list provided by the link doesn't work. It's 32bit only i guess.

      Right, I have no hardware to test my 64bit build. But You can try to build our own packages from the source debs (please report if it works or not).

      > where can i find the linux-wacom dev package in gutsy?

      Please see http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=443499.

      Robert