diff-ext 1.4 released

This is first Unicode version of the diff-ext.
On the bright side -- no more question marks in the
menu.
On the other hand, there is no support for Windows 95/98/ME in this release.
If you have any problems with this release please downgrade to 1.3.2.

All the best,
Serg.

Posted by Sergey Zorin 2005-11-25