#3 autogen doesn't check for libopenobex-devel

open
nobody
None
5
2004-05-23
2004-05-23
No

The bluephone autogen.sh/configure script didn't warn
me that I had to install libopenobex-devel before
compiling. (It did tell me I needed bluez-devel, though.)

Discussion