#11 Patch for python 2.6

open
nobody
None
5
2009-11-28
2009-11-28
Tiger!P
No

In fedora 11 python 2.6 is used, this gives problems with ask, because it uses the deprecated modules md5 and mimfy. This patch solves this issue.

Discussion

  • Tiger!P
    Tiger!P
    2009-11-28

    Patch for python 2.6

     
    Attachments