Does ZenPacks.ipSLA.SLADevice-2.0.1-py2.6.egg work on zenoss 3.0.2 ? When I remodel the device, it didn't pick up SLADevice plugins. I did add this to Modeler plugins.what did I miss? Thanks.

        -community@zenoss.org

        Original link: http://community.zenoss.org/message/54198?tstart=0#54198