Hi. I am trying to let zeiberbude 2.0.4 working. The installation went very well (compiling+installation) following de instructions. When I execute zeiberude I get this message:
QFontLoader : Internal error

I think it is some problem with QT, and in this moment I am updating to the newest version using apt (I 'm running a Debian unstable), but I wish to know if anybody had have this problem.
Thanks.