Support to New ARMv8 / ARM64 = iPhone 5s

Optme
2013-09-13
2013-12-12
  • Optme

    Optme - 2013-09-13

    Can you please update the SDK to support the new ARM8 and ARM64?

     
  • Rajinder

    Rajinder - 2013-12-12

    hi,

    i am using ZBar SDK in my ios app.now app working well on iPhone 5 but crash on iPhone when i try to scan qr-code.
    please help me

     

Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:

JavaScript is required for this form.





No, thanks